Bug?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug?

Message par fotoamat28 le Jeu 10 Mai 2012, 09:59

Bonjour Tyma.
J'ai l'impression qu'il y a un bug sur le forum, je ne sais pas si celui-ci t'a déjà été signalé :

Si je vais dans mes statistiques, je vois : nombre de sujet ouverts dans le forum : 28
Je clique sur le lien qui permet d'ouvrir ces 28 sujets, j'ai bien " 28 résultats trouvés pour fotoamat28". En bas, j'ai "Page 1 sur 2", puis deux carrés, numérotés 1 et 2, puisque une page contient 25 sujets.
Si je clique sur le numéro 2 (ou la carré 2), cela ouvre une page avec "175 résultats trouvés pour ...(espace)", au lieu d'ouvrir ma 2e page. Euh

Bonne journée
Amts


fotoamat28
avatar
fotoamat28
Rédacteur
Rédacteur

Messages : 806
Clic-Clac'z : 2373

Voir le profil de l'utilisateur http://images-passion.eklablog.com

Revenir en haut Aller en bas

Résolu Re: Bug?

Message par Tyma le Ven 11 Mai 2012, 00:06

Bonsoir fotoamat28,

Merci de me l'avoir signalé (je ne savais pas).
Je viens d'aller voir et c'est vrai que c'est assez embêtant.

Même si j'ai pas beaucoup de temps pour moi en ce moment, je vais regarder et je n'hésiterais pas à venir te donner des nouvelles concernant ce bug.

Souri


Photomicalement Tyma
avatar
Tyma
Administrateur
Administrateur

Messages : 4636
Clic-Clac'z : 13362

Voir le profil de l'utilisateur http://www.flickr.com/photos/tyma-photographie/ https://www.facebook.com/Tyma.Photographie

Revenir en haut Aller en bas

Résolu Re: Bug?

Message par Tyma le Mer 06 Juin 2012, 14:01

Bonjour fotoamat28,

Je voudrais te signaler que ce bug a été réparé.
N'hésite pas à tester de ton côté pour que je puisse clore ce problème Souri.


Photomicalement Tyma
avatar
Tyma
Administrateur
Administrateur

Messages : 4636
Clic-Clac'z : 13362

Voir le profil de l'utilisateur http://www.flickr.com/photos/tyma-photographie/ https://www.facebook.com/Tyma.Photographie

Revenir en haut Aller en bas

Résolu Re: Bug?

Message par fotoamat28 le Jeu 07 Juin 2012, 05:52

Bonjour Tyma,
J'ai testé, ça fonctionne correctement Super
Bonne journée


fotoamat28
avatar
fotoamat28
Rédacteur
Rédacteur

Messages : 806
Clic-Clac'z : 2373

Voir le profil de l'utilisateur http://images-passion.eklablog.com

Revenir en haut Aller en bas

Résolu Re: Bug?

Message par Tyma le Jeu 07 Juin 2012, 11:07

Merci, bonne journée à toi aussi Souri.


Photomicalement Tyma
avatar
Tyma
Administrateur
Administrateur

Messages : 4636
Clic-Clac'z : 13362

Voir le profil de l'utilisateur http://www.flickr.com/photos/tyma-photographie/ https://www.facebook.com/Tyma.Photographie

Revenir en haut Aller en bas

Résolu Re: Bug?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum