Bug ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug ?

Message par Janodu59 le Lun 02 Sep 2013, 18:07

Bonsoir,
petit problème pour visionner directement les photos. Euh 
C'est bizarre parce que hors connexion cela fonctionne très bien ??
Un extrait de ce que je visionne :


Sélection Coup de cœur
Sélection Coup de cœur du 1er au 15 septembre 2013 de Janodu59

Retrouvez le sujet original : Coquelicot et menthe (n'hésitez pas à y déposer vos avis et impressions).

D'ailleurs police et couleur de texte ne fonctionnent pas toujours non plus. Triste3
avatar
Janodu59
Grand Clic-Clac
Grand Clic-Clac

Messages : 976
Clic-Clac'z : 3143

Voir le profil de l'utilisateur http://www.flickr.com/photos/janodu59/

Revenir en haut Aller en bas

Résolu Re: Bug ?

Message par Tyma le Lun 02 Sep 2013, 20:49

C'est assez étrange !

Si cela le fait après ta connexion, je pense qu'il doit s'agir de préférences mal renseignées dans ton profil.

Pour vérifier, va sur ton profil (dans la barre de navigation en haut de Clic-Clac), puis dans l'onglet "Préférences" (c'est le deuxième).

Regarde du côté des lignes :
- Toujours autoriser le BBCode
- Toujours autoriser le HTML

Sont-elles sur "Oui" ?


Photomicalement Tyma
avatar
Tyma
Administrateur
Administrateur

Messages : 4636
Clic-Clac'z : 13362

Voir le profil de l'utilisateur http://www.flickr.com/photos/tyma-photographie/ https://www.facebook.com/Tyma.Photographie

Revenir en haut Aller en bas

Résolu Re: Bug ?

Message par Janodu59 le Lun 02 Sep 2013, 21:19

Ok, çà fonctionne.Super 
Mauvaise manip peut-être ? Rougi
Merci Tyma 
avatar
Janodu59
Grand Clic-Clac
Grand Clic-Clac

Messages : 976
Clic-Clac'z : 3143

Voir le profil de l'utilisateur http://www.flickr.com/photos/janodu59/

Revenir en haut Aller en bas

Résolu Re: Bug ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum